Strona: [  << <   1   > >>  ]  z  1     
Autor Temat: Problem ze zmianą obrazka na forum :(
m-a-x



Typ: neutral
Postów: 366
Zarejestrowany: Jan 2003
Problem ze zmianą obrazka na forum :(

Nie moge zmienić obrazka który się pokazuje pod moim imieniem (na forum). Problem polega na tym że gdy po zalogowaniu się, wejściu na swoj profil a następnie na stronke na której wybiera sie swoje logo po kliknieciu na zapisz nastepuje wylogowania i przejście na stronke profilu (oczywiście wszystkie pola są puste bo nastąpiło wylogowanie). Obrazek oczywiście jest ciągle ten sam

Ma ktoś podobne problemy? (sugestie?)


_____________________________________________

Problemem zazwyczaj nie jest brak osób znających odpowiedź a zadanie właściwego pytania!

09-09-2004 12:47
Pokaż profil m-a-x  Wyślij email do m-a-x   
kicaj




Typ: neutral
Postów: 271
Zarejestrowany: Aug 2003

proponuje zmianic ustawienia cookies
menu Narzedzia->Opcje internetowe...
nastepnie zakladka Prywatnosc i ustaw sowak m-a-xymalnie w dol, przynajmniej na moment zapisywania ustawien

09-09-2004 13:40
Pokaż profil kicaj  Wyślij email do kicaj        3914568
Chudy
[TLHW]Wiktor



Typ: moderator
Postów: 574
Zarejestrowany: Aug 2002

Ja mam wogule problemy ze zmianą danych w profilu w mojej przeglądarce (Opera). Niestety, aby zmodyfikować dane muszę wchodzić na IE. Na szczęście nie mam problemów przy pisaniu postów.


_____________________________________________
Projekt "Thunder Cannons" nadchodzi...

09-09-2004 14:54
Pokaż profil Chudy  Wyślij email do Chudy   Odwiedź stronę Chudy       1220895
m-a-x



Typ: neutral
Postów: 366
Zarejestrowany: Jan 2003

no właśnie ja używam Mozilli a IE (przynajmniej narazie) nie moge


_____________________________________________

Problemem zazwyczaj nie jest brak osób znających odpowiedź a zadanie właściwego pytania!

10-09-2004 01:23
Pokaż profil m-a-x  Wyślij email do m-a-x   
m-a-x



Typ: neutral
Postów: 366
Zarejestrowany: Jan 2003

hehe a jednak sobie poradziłem fakt faktem troche pogłówkowałem nad problemem:

zauważyłem ze wylogowywanie następowało tuż po wejściu na stronke z wyborem loga/obrazka wiec w nowym oknie przegladarki zalogowalem sie na forum ponownie i wrocilem do tej stronki - zapisałem i całe szczescie mnie nie wylogowało ponownie - zapisalem jeszce raz i jest oki hehe


_____________________________________________

Problemem zazwyczaj nie jest brak osób znających odpowiedź a zadanie właściwego pytania!

10-09-2004 01:30
Pokaż profil m-a-x  Wyślij email do m-a-x   
andrey
Łódź



Typ: neutral
Postów: 295
Zarejestrowany: Mar 2003

Witam,
Z której wersji Mozilli korzystasz? Na stronach www.mozillapl.org jest juz dostepne stabilne wydanie 1.7.2 oraz dodatek spolszczajacy. Mozesz tez sciagnac wersje 0.7 Firefoxa
A jezeli myslicie ze problemy z logowaniem wystepuja tylko w alternatywnych przegladarkach (Mozilla, Opera) to jestescie w bledzie jak bylem na urlopie nie moglem sie zalogowac na forum przy uzyciu IE. Nic nie dalo sie zrobic kombinowalem nawet z ciasteczkami i nic!
Pozdrawiam
Andrzej

PS.: Fajne logo m-a-x Co to jest? Animowany Gif? ale działa tylko pry odswiezaniu strony hehhe

[Post edytowany dnia 10-09-2004 10:37 przez andrey]


_____________________________________________
http://www.carbondesign.pl/ - rowery poziome, trójkołówce, handbike-i, tuning, akcesoria

10-09-2004 10:36
Pokaż profil andrey  Wyślij email do andrey   Odwiedź stronę andrey       3078613
m-a-x



Typ: neutral
Postów: 366
Zarejestrowany: Jan 2003

To dokładne dane mojej przeglądarki:
Mozilla/5.0 (Windows; U; Win 9x 4.90; pl-PL; rv:1.6) Gecko/20040206 Firefox/0.8

A co do loga i jego zmian tylko przy odświerzaniu strony to: tak ma być hihihi


_____________________________________________

Problemem zazwyczaj nie jest brak osób znających odpowiedź a zadanie właściwego pytania!

10-09-2004 11:19
Pokaż profil m-a-x  Wyślij email do m-a-x   
Wszystkich odpowiedzi: 6 :: Maxymalnie na stronę: 20
Strona: [  << <   1   > >>  ]  z  1