Strona: [  << <   1   > >>  ]  z  1     
Autor Temat: Dalsze kłopoty z logowaniem?
bisiek




Typ: neutral
Postów: 487
Zarejestrowany: Jul 2003
Dalsze kłopoty z logowaniem?

Jeśli nadal nie umiesz się zalogawać, nie pomaga zapisywanie cookies, zmień przeglądarkę. U mnie działa.


_____________________________________________
www.mob.abc.pl - moja strona o VB

29-07-2003 18:20
Pokaż profil bisiek  Wyślij email do bisiek   Odwiedź stronę bisiek       3380672
Jelcyn
Admin forum




Typ: admin
Postów: 895
Zarejestrowany: Apr 2002

jakiej przeglądarki wcześniej używałaś a jaką używasz teraz ??


_____________________________________________
Jelcyn
vb4all(małpka)canpol.pl
http://www.coderscity.pl/no-vb4all * http://www.jelcyn.com

29-07-2003 21:45
Pokaż profil Jelcyn  Wyślij email do Jelcyn   Odwiedź stronę Jelcyn       270849979    6237704
VBija




Typ: neutral
Postów: 56
Zarejestrowany: Mar 2003

kiedyś też miałem problemy z zalogowaniem się na tym forum a wszytko przezto że hciałem weść na nie troszkę szybciej zamiast weść z linku http://board.freeweb.pl/subjects.php?board_id=1543 ; to whodziłęm z http://www.coderscity.pl/no-vb4all/forum/ a z niego są jakieś błędy przy logowaniu niewiem dlaczego niby odnoszą się do tej samej strony


_____________________________________________
zobacz moją stronę http://vbija.prv.pl/
Andrzej Wodyński

30-07-2003 03:06
Pokaż profil VBija  Wyślij email do VBija   Odwiedź stronę VBija       2647002
bisiek




Typ: neutral
Postów: 487
Zarejestrowany: Jul 2003

Używałem IE, ale już przedtem chciałem zmienić. Chyba instalacja jest uszkodzona, bo błędów jest więcej.

Nie spodziewałem się nawet, że ktokolwiek zwróci uwagę na tego posta.


_____________________________________________
www.mob.abc.pl - moja strona o VB

30-07-2003 19:27
Pokaż profil bisiek  Wyślij email do bisiek   Odwiedź stronę bisiek       3380672
kicaj




Typ: neutral
Postów: 271
Zarejestrowany: Aug 2003

ja tesh mialem problemy z IE 5.5, zainstalowalem 6.0 i wszystko dziala poprawnie, sprobuj

19-08-2003 21:14
Pokaż profil kicaj  Wyślij email do kicaj        3914568
ksieluk
from Alex city




Typ: neutral
Postów: 30
Zarejestrowany: Mar 2004
Ach ten IE...

Ja dopóki miałem Ie5 było spoko... Potem zainstalowałem IE 6 i nie mogłem się zalogować - po wpisaniu loginu i hasła zostawał ekranik "nie jesteś zalogowany/a". Jak polecił mi Jelcyn zmieniłem przeglądarkę na Operę i wszystko jest w największym porządku.


_____________________________________________
Jeżeli to jest pytanie - to pomóż mi. Jeśli odpowiedź to  powodzenia :-)

19-06-2004 11:39
Pokaż profil ksieluk  Wyślij email do ksieluk   
Wszystkich odpowiedzi: 5 :: Maxymalnie na stronę: 20
Strona: [  << <   1   > >>  ]  z  1