Strona: [  << <   1   > >>  ]  z  1     
Autor Temat: Cholernie pilne
anonim




Typ: Nie zarejestrowany
Cholernie pilne

Je¶li kto¶ wie jak uruchomić program napisany w VB
pod WinNT4.0 to będę bardzo wdzięczny za podpowiedz

Jest to aplikacja bazodanowa. Instaluje j± instalatorem Packege & Deploy wizard... Wyskakuje komunikat o przestarzałych plikach WinNT więc instalator zaczyna je wymieniać na nowe. Restart kompa ... i NT do reinstalacji... Nt ma service packa 6. Przychodzi mi do głowy tylko jedno Nt 4.0 jest 16 bitowy a vb 32 bitowy. Może jest jaki¶ kompilator do VB 16bitowy??? Może jaki¶ patch do NT albo VB. Program działa oczywi¶cie bez zarzutu na WIn2000 WIn98x winMe WinXP

03-02-2003 23:01
  
anonim




Typ: Nie zarejestrowany

Zainstaluj sobie dodatek o NT w VB - jest na dodatkowej płytce z VB,oraz w msdn jest przykład jak zrobić by program działał pod wintNT.


10-02-2003 14:35
  
Wszystkich odpowiedzi: 1 :: Maxymalnie na stronę: 20
Strona: [  << <   1   > >>  ]  z  1